





<!DOCTYPE HTML>
<html lang="en" >

    
    
        <head>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, shrink-to-fit=no" />

    <link rel="canonical" href="https://www.theplayers.com/news/2020/03/06/Novel-Coronavirus-COVID-19-protocols.html"/>
<meta name="title" content="Protocols at THE PLAYERS to promote the health and safety of fans and constituents" />
<meta name="description" content="THE PLAYERS has established protocols to promote the health and safety of our fans and constituents who will be on site next week, including the installation of additional hand-sanitizing stations at all restroom locations, along with 30 additional stations with 4 dispensers on each station for a..." />
<meta name="msApplication-ID" content="pga-tour/9wzdncrfhz2c"/>

<meta name="google-site-verification" content="AH-RBnB0Mlrkr8vinoiUJziWeCMOrOn4CYAFxlTN0bU" />
<!-- Google Authorship and Publisher Markup -->
<!-- Schema.org markup for Google+ http://schema.org/Article -->
<meta itemprop="name" content="Protocols at THE PLAYERS to promote the health and safety of fans and constituents"/>
<meta itemprop="description" content="THE PLAYERS has established protocols to promote the health and safety of our fans and constituents who will be on site next week, including the installation of additional hand-sanitizing stations at all restroom locations, along with 30 additional stations with 4 dispensers on each station for a..."/>
<meta itemprop="image" content="https://www.theplayers.com/news/2020/tpc-sawgrass-1400x400.jpg"/>
        <!-- Facebook OpenGraph Metatags -->
<meta property="og:site_name" content="PGATour" />

<meta property="og:type" content="article">

<meta property="og:title" content="Protocols at THE PLAYERS to promote the health and safety of fans and constituents"/>
<meta property="og:description" content="THE PLAYERS has established protocols to promote the health and safety of our fans and constituents who will be on site next week, including the installation of additional hand-sanitizing stations at all restroom locations, along with 30 additional stations with 4 dispensers on each station for a..."/>
<meta property="og:url" content="https://www.theplayers.com/news/2020/03/06/Novel-Coronavirus-COVID-19-protocols.html"/>
<!-- socialPageImage -->
			<meta property="og:image" content="https://www.theplayers.com/news/2020/tpc-sawgrass-1400x400.jpg"/>
		<meta property="article:author" content="https://www.facebook.com/PGATour"/>
    <meta property="article:publisher" content="https://www.facebook.com/PGATour"/>
    <meta property="article:tag" content="THE PLAYERS Championship">
    <meta property="fb:admins" content="1161199675"/>
<meta property="fb:pages" content="10643196329,208689345826083,245824254298,74713297589,327179167329512,112905282057051,268090126867716,154516267291,419912184882666,209808995507,75530394743,124720714246432,72472364094,74827573859,530622203762984,105386322829750,151853335166657,86250194035,106741452732860" />
<!-- Twitter Card Metatags -->
<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:domain" content="www.theplayers.com">

<meta name="twitter:title" content="Protocols at THE PLAYERS to promote the health and safety of fans and constituents"/>
<meta name="twitter:description" content="THE PLAYERS has established protocols to promote the health and safety of our fans and constituents who will be on site next week, including the installation of additional hand-sanitizing stations at all restroom locations, along with 30 additional stations with 4 dispensers on each station for a..."/>
<meta name="twitter:site" content="@PGATOUR"/>

<meta name="twitter:creator" content="@PGATOUR"/>

<meta name="twitter:image:src" content="https://www.theplayers.com/news/2020/tpc-sawgrass-1400x400.jpg"/>
        <meta property="twitter:account_id" content="14063426"/>
<meta name="p:domain_verify" content="80cd0f82a18e5f02184e14fc3700f9cf"/>
<script type="text/javascript">
(function() {
/** CONFIGURATION START **/
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.uid = 47903;
_sf_async_config.domain = "theplayers.com";
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.useCanonicalDomain = true;
/** CONFIGURATION END **/
})();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript">var inHeadTS=(new Date()).getTime();</script>

    
<script type="text/javascript">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</script><link rel="stylesheet" href="/etc/designs/pgatour-site/clientlibs/foundation-main-embedded.min.css" type="text/css">
<script type="text/javascript" src="/etc/designs/pgatour-site/clientlibs/foundation-main-embedded.min.js"></script>


<script>
    window.pgatour = window.pgatour = {};
    window.pgatour.trackingUserIdScript = 'https://microservice.pgatour.com/js';
    window.pgatour.trackingUserIdRefreshInterval = 900;
</script>
<script src="https://microservice.pgatour.com/js"></script>
<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Article",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.theplayers.com/news/2020/03/06/Novel-Coronavirus-COVID-19-protocols.html"
      },
      "headline": "Protocols at THE PLAYERS to promote the health and safety of fans and constituents",
      
            "image": {
            "@type": "ImageObject",
            
                            "url": "https://pga-tour-res.cloudinary.com/image/upload/q_auto/v1/the-players/news/2020/tpc-sawgrass-1400x400.jpg",
                            
                            "height": 400,
                            "width": 1400
            },
        
        "author": {
          "@type": "Person",
          "name": "PGATOUR.COM"
        },
      
      "datePublished": "2020-03-05T23:34:00Z",
      "dateModified": "2020-03-07T19:04:03Z",
      "publisher": {
        "@type": "Organization",
        "name": "PGATOUR.COM",
        "logo": {
          "@type": "ImageObject",
          "url": "https://pga-tour-res.cloudinary.com/image/upload/q_auto/v1/pgatour/logos/amp/Logo-PGATOUR-GoogleAmplify.png",
          "width": 600,
          "height": 60
        }
      }
    }
</script><link href='//fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700|Roboto:400,500,300,700|Crimson+Text:400,600,700|Material+Icons' rel='stylesheet' type='text/css'>

<!--[if lt IE 9]>
<link rel="stylesheet" href="/etc/designs/pgatour-common-components/clientlibs/common-ie9.min.css" type="text/css">
<![endif]-->

<script src="/etc/designs/pgatour-libs/clientlibs/reactjs/react-cq.min.js"></script>

<script type="text/javascript" src="/etc/designs/pgatour-site/clientlibs/theme-pgatour-js-embedded.min.js"></script>
<script type="text/javascript" src="/etc/designs/the-players-site/clientlibs/theme-players-js-embedded.min.js"></script>
<link rel="stylesheet" href="/etc/designs/pgatour-common-components/clientlibs/common/pgatour-themes/players.min.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/the-players-site/clientlibs/theme-players.min.css" type="text/css">
<link rel="stylesheet" href="/bin/css/tournaments.003360.caaa77.css" type="text/css">
<!--[if lt IE 9]>
<script type="text/javascript" src="/etc/designs/pgatour-common-components/clientlibs/common-ie9.min.js"></script>
<![endif]-->

<!-- Adobe DTM -->
<script src="//assets.adobedtm.com/451d8f311835dd53235415a7dbaa5b0eabe1bfd4/satelliteLib-28740220da3fe96250ebd8a48dd2218560823841.js"></script>

<script type="text/javascript">
    pgatour.cloudinaryConfig = {"cloud_name":"pga-tour","cname":"pga-tour-res.cloudinary.com","private_cdn":true};
    pgatour.initCloudinary(pgatour.cloudinaryConfig);
    pgatour.cloudinaryFetchURLs = [
        'pgaondemand-a.akamaihd.net',
        'cdninstagram.com',
        'twitter.com',
        'twimg.com',
        'fbcdn.net',
        'facebook.com',
        'lpga.com'
    ];


    pgatour.Livefyre.init({
        siteId: '385484',
        network: 'pga.fyre.co'
    });

    pgatour.publicPath = '/etc/designs/pgatour-libs/frontend';

    if (pgatour.Krux) {
        pgatour.Krux.init();
    }

    pgatour.kakaoKey = 'f757ba5081c5e0bd174a9b308b46f045';
    moment.locale('en');

    pgatour.playerOptions = {
        pcode: 'FsaTIxOjRh-XoYreyerA2QjhxTMb',
        encodingPriority: ["dash", "hls", "mp4", "hds"],
        iosPlayMode: "inline",
        debug: false,
        playerBrandingId: '86304b0649bd45fab19c6829b518596d',
        ComScoreOoyalaPlugin: {
            c2: "15095216",
            labelmapping: "c3='pgatour', ns_st_ge='*null', ns_st_ti='*null', ns_st_ia='*null', ns_st_ia='*null', ns_st_ce='*null', ns_st_ddt='*null', ns_st_tdt='*null'",
            exclude: "C1, C2, C5"
        },
        'google-ima-ads-manager': {
            all_ads: [
                {
                    tag_url: '',
                    position_type: 'r'
                }
            ],
            additionalAdTagParameters: {
                correlator: ''
            },
            moat_conf: {
                partnerCode: 'pgatourimavideoooyala505787888188',
                slicer1: '__SLICER1__',
                slicer2: '__SLICER2__'
            },
            enableIosSkippableAds: true,
            showAdControls: false,
            useGoogleAdUI: true,
            useGoogleCountdown: true
        },
        adParams: {
            v1: 'standard'
        },
        skin: {
            config: '/etc/designs/pgatour-libs/clientlibs/ooyala-player/skin-plugin/skin.json'
        },
        omniture: {
            eVar6: pgatour.getWindowLocation().href,
            marketingCloudOrgId: '9959FF2554E93C1B0A4C98C6@AdobeOrg',
            visitorTrackingServer: 'pgatour.d2.sc.omtrdc.net',
            appMeasurementTrackingServer: 'pgatour.d2.sc.omtrdc.net',
            reportSuiteId: 'pgatourprod',
            pageName: 'Novel-Coronavirus-COVID-19-protocols',
            heartbeatTrackingServer: 'pgatour.hb.omtrdc.net',
            publisherId: '9959FF2554E93C1B0A4C98C6@AdobeOrg',
            trackingServer: 'pgatour.hb.omtrdc.net',
            channel: 'web-video',
            debug: false,
            heartbeatSSL: true
        },
        showAdControls: false,
        discoveryRedirect: false,
        videoDetailsUrl: '/bin/data/feeds/video-details.json/videoIds={videoIds}&path=/content/pgatour/video',
        discoveryParams: {
            where: 'metadata.language=\'' + moment.locale() + '\'',
            filter_by: ''
        },
        requestLocalizableData: moment.locale() === 'ko'
    };

    var visitor = Visitor.getInstance(pgatour.playerOptions.omniture.marketingCloudOrgId);
    pgatour.playerOptions.omniture.visitorId = visitor.getMarketingCloudVisitorID();

</script><!-- BEGIN Krux ControlTag -->
<script class="kxct" data-id="" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Krux ControlTag -->
<script>
    pgatour.WebPerformanceTracker.trackFirstPartyDMP();
</script>
<script type="text/javascript">
	window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
	(function(){
		function retrieve(n){
			var m, k='kx'+n;
			if (window.localStorage) {
				return window.localStorage[k] || "";
			} else if (navigator.cookieEnabled) {
				m = document.cookie.match(k+'=([^;]*)');
				return (m && unescape(m[1])) || "";
			} else {
				return '';
			}
		}
		Krux.user = retrieve('user');
		Krux.segments = retrieve('segs') && retrieve('segs').split(',') ||[];
	})();
    pgatour.EngageTimer.setup(5, []);
	pgatour.Ad.setup({"site":"pgat","refreshDisabled":false,"trackBrowserActivity":true,"justInTime":true,"refreshOnScroll":"none","useEngageTime":true,"options":{"s1":"pgatour","s2":"tournaments","s3":"the-players","s4":"news"},"enableSingleRequest":true,"networkCode":"9517547","refreshInterval":20});
	
	subfranchisename = "tournaments";
	</script>
<script type="text/javascript">
    pgatour.Omniture.setProperties({"pageName":"pgatour:tournaments:the-players-championship:news:2020:03:06:novel-coronavirus-covid-19-protocols","eVar16":"pgatour:tournaments:the-players-championship:news:2020:03:06:novel-coronavirus-covid-19-protocols","prop18":"articlePage","eVar1":"pgatour","prop1":"pgatour","prop2":"r011","eVar2":"r011"});
    pgatour.Omniture.setProperties({
        'eVar6': pgatour.getWindowLocation().href,
        'eVar22': ''
    });
</script><link rel='stylesheet' href="//fonts.googleapis.com/css?family=Roboto:400,500,300,700|Crimson+Text:400,600,700"/>
<title>The Novel Coronavirus COVID-19 Measures Being Taken at THE PLAYERS</title></head>

        <body class="no-sub-theme body-players-theme locale-en">
<!-- Disable Minute.ly -->
<script type="text/javascript">
    (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent logEvent disableTracking getBrowserFingerprintId".split(" "), 0);

    branch.init(
        'key_live_nnTvCBCejtgfn40wtbQ6ckiprsemNktJ',
        {
            metadata: {
                'isWebView': 'false'
            }
        }
    );
</script>
<div class="videoModalPlayer video-player"><div class="clearfix module-video-modal">
    <div class="overlay"></div>
    <div class="window">
        <div class="close-icon"></div>
        <div class="title">
            <div class="left">
                <a class="franchise-link" href="#"><h3></h3></a>
                <h1></h1>
                <h2></h2>
            </div>
            <div class="right">
                <div class="parsys iparsys adRightTopIparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys iparsys adRightTopIparsys">

</div>
</div>
</div>
</div>
        </div>
        <div class="video-player-container">
            <div class="left">
                <div id="videoPlayerModal" class="video-player"></div>
            </div>
            <div class="right">
                <div class="parsys adRightIparsys iparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys adRightIparsys iparsys">

</div>
</div>
</div>
<div class="media">
                    <b class="sharing popover-visible" data-share-url=""><span class="icon" data-original-title="" title=""></span></b>
                </div>
            </div>
        </div>

        <div class="video-modal-commentary"></div>

        <div class="related-videos">
            <h3></h3>
            <h1></h1>
            <div class="slider"></div>
        </div>
    </div>
    <script type="x-jquery-tmpl" id="tmplVideoItem">
        <div class="thumb video-item" data-video-id="{{= videoId}}" data-video-title="{{= title}}"
            data-video-tags="{{= _tagsStr}}" data-video-description="{{= description}}" data-video-category="{{= category}}"
            data-video-link="{{= link}}" data-video-link-text="{{= videoLinkText}}" data-video-link-url="{{= videoLinkURL}}"
            data-video-link-target="{{= videoLinkTarget}}" data-lf-id="{{= _lfId}}" data-lf-meta="{{= _lfMeta}}"
            data-lf-checksum="{{= _lfChecksum}}" data-lf-siteid="{{= _lfSiteId}}" >
            <span class="thumb-img">
                <img class="stretch horizontal" src="{{= image}}" alt="{{= title}}">
                <span class="thumb-video"></span>
            </span>
            <span class="thumb-info">
                <span class="franchise">{{= franchise}}</span>
                <div class="title">{{= title}}</div>
            </span>
        </div>
    </script>
</div>
<div id="videoOverlay">
    <div class="close-button"><span>&times;</span></div>
    <div class="inline-video-player"></div>
</div>

<script>
    var config = {
        relatedVideosUrl: '/bin/data/feeds/relatedcontent.videos.json/path=/content&lang=LANG_NOT_DEFINED',
        relVideoHeader: 'Watch more video',
        relVideoTitle: 'Related Video',
        options: {
            autoplay: true
        },
        adOptions: {
            site: "",
            networkCode:"9517547",
            s1:"",
            s2:"",
            sponsor:"",
            player:""
        },
        videoPlayerOptions: {
            skin: {
                inline: {
                    upNext: {
                        showUpNext: false
                    }
                }
            }
        },
        videoDetailsUrl: pgatour.playerOptions.videoDetailsUrl
    };

    pgatour.videoPlayer = new pgatour.VideoPlayer(jQuery('.module-video-modal'), config);
</script></div>
<div data-react-module-name="VideoPlayerSticky" id="video-player-sticky" style="display:none;" class="video-player-sticky">
    <div class="sticky-outer">
        <div id="sticky-container" class="sticky-container">
            <div class="close-button"></div>
            <div id="video-player-sticky-container" class="video-player-sticky-container"></div>
            <div class="theater-mode-panel">
                <div class="description">
                    <div class="franchise"></div>
                    <div class="title"></div>
                </div>
                <div class="control">
                    <span class="close-theater-mode"></span>
                </div>
                <div class="tip">
                    <div class="tip-inner">
                        To watch in a smaller size, scroll down while your video is playing.<div class="close-tip"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script>
    pgatour.ReactModulesUtils.render(document.querySelector('[data-react-module-name=VideoPlayerSticky]'), function () {
        var config = {
            options: {
                autoplay: true
            },
            adOptions: {
                site: "",
                networkCode: "9517547",
                s1: "",
                s2: "",
                sponsor: "",
                player: ""
            },
            videoPlayerOptions: {
                skin: {
                    inline: {
                        upNext: {
                            showUpNext: false
                        },
                        endScreen: {
                            screenToShowOnEnd: 'endCard',
                            showTitle: true
                        }
                    }
                }
            },
            activityContainer: '.wrap',
            videoDetailsUrl: pgatour.playerOptions.videoDetailsUrl
        };
        pgatour.videoPlayerSticky = new pgatour.VideoPlayerSticky(jQuery('.video-player-sticky'), config);
    });
</script>
<div class="broadcastOverlay"><div data-react-module-name="BroadcastOverlay" id="broadcastOverlay" style="display:none;" class="broadcast-overlay expanded">
    <div class="overlay"></div>
    <div class="window">
        <div class="close-icon"></div>
        <div class="content"></div>
    </div>
</div>

<script type="text/x-jsrender" id="broadcastChannelTemplate">
    <div class="title">
    <h3><a class="franchise-link" href="javascript:void(0);">Broadcast Schedule</a></h3>
    <h1>{{:tourName}}</h1>
    <h2>{{:tourDates}}</h2>
</div>
<table class="table-styled">
    <tbody>
        <tr>
            <th>Date</th>
            <th>Network</th>
            <th>Time</th>
        </tr>
        {{for rows}}
            <tr class="{{:cls}}">
                <td class="date">{{:date}}</td>
                <td>
                    {{for networks}}
                        <div data-priority="{{:priorityNum}}" data-airtime-id="{{:airtimeId}}">
                            <span class="logo-holder">
                                {{if link}}
                                    <a href="{{:link.href}}" target={{:link.target}}>
                                {{/if}}
                                {{if logo}}
                                    <img data-src="{{:logo}}" src="/etc/designs/pgatour-site/pic/empty.png" alt="{{:network}}"/>
                                {{/if}}
                                {{if link}}
                                    </a>
                                {{/if}}
                            </span>
                            <span class="broadcast-network-text">{{:network}}</span>
                        </div>
                    {{/for}}
                </td>
                <td>
                    {{for networks}}
                    <div>{{:time}}</div>
                    {{/for}}
                </td>
            </tr>
        {{/for}}
    </tbody>
</table>
</script>
<script>
    pgatour.ReactModulesUtils.render(document.querySelector('[data-react-module-name=BroadcastOverlay]'), function () {
        var config = {};
        pgatour.broadcastOverlay = pgatour.broadcastOverlay || new pgatour.BroadcastOverlay(jQuery('#broadcastOverlay'), config);
    });
</script>
</div>
<div class="parsys iparsys smartBannerIParsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys iparsys smartBannerIParsys">

</div>
</div>
</div>
<div class="truste-cookie-banner trusteCookieBanner"><div data-react-module-name="BannerTruste" style="visibility:hidden" class="banner-truste">
    <div id="consent_blackbar"></div>
</div>

<script>
    pgatour.ReactModulesUtils.render(document.querySelector('[data-react-module-name=BannerTruste]'), function() {
        var bannerTruste = new pgatour.BannerTruste('.banner-truste');
    });
</script></div>
<div class="old-browser-message"><div data-react-module-name="OldBrowserMessage" style="visibility:hidden" class="old-browser-message">
    <div class="container">
        <div class="box">
            <table>
                <tr>
                    <td><span class="icon-alert"></span></td>
                    <td>
                        <p>It appears your browser may be outdated. For the best website experience, we recommend updating your browser.&nbsp;
                            
                                <a class="message-button" href="http://windows.microsoft.com/en-us/internet-explorer/download-ie">
                                    learn more</a>
                            
                        </p>
                    </td>
                    <td><span class="close-message"></span></td>
                </tr>
            </table>
        </div>
    </div>
</div>

<script>
    pgatour.ReactModulesUtils.render(document.querySelector('[data-react-module-name=OldBrowserMessage]'), function () {
        var oldBrowserMessage = new pgatour.OldBrowserMessage(jQuery('.old-browser-message'));
    });
</script></div>
<div id="gigyaPromptWindow" class="gigya-prompt-window">
        <div class="overlay"></div>
        <div class="window">
            <div class="header">Did you know you can save your preferences across all your digital devices and platforms simply by creating a profile? Would you like to get started?</div>
            <div class="button login">Yes, I'd like to register/log in</div>
            <div class="button not-now">Not right now</div>
            <div class="button no-ask">No, never ask again</div>
        </div>
    </div>
    <script>
        var options = {
            cookieName: 'gigyaDisableLogin',
            cookieLiveDays: 30
        };
        pgatour.gigyaPromptWindow = new pgatour.GigyaPromptWindow(jQuery('#gigyaPromptWindow'), options);
    </script>
<div class="parsys iparsys headerIParsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys iparsys headerIParsys">

<div class="globalNavigation section"><div class="players-top-navigation    r011 no-search">
    <div class="container">

		<span class="nav-container-burger">
			<span class="icon"></span>
		</span>

        <div class="logos">
            <a class="logo" href="/">
                <img src="/content/dam/the-players/logos/2019/the-players-2019-logo-216x54.png" alt="">
            </a>
            <div class="partners">
                <div class="title">
                    <span>Proud Partners</span>
                    </div>
                <a class="logos-gif" href="/sponsors.html" target="_self">
                                <img src="/content/dam/pgatour/tournament-sites/pga-tour/r011/logos/logos-vector-blue_150x50_160316.gif" alt="Proud Partners">
                            </a>
                        <ul class="logos-animated">
                    <li>
                                <img data-src="pgatour/tournament-sites/pga-tour/r011/logos/Optum-01-updated.png" src="/etc/designs/pgatour-site/pic/empty.png" alt="">
                                    </li>
                        <li>
                                <img data-src="pgatour/tournament-sites/pga-tour/r011/logos/MorganStanley-01.png" src="/etc/designs/pgatour-site/pic/empty.png" alt="">
                                    </li>
                        <li>
                                <img data-src="pgatour/tournament-sites/pga-tour/r011/logos/grant-thornton-logo-02.png" src="/etc/designs/pgatour-site/pic/empty.png" alt="">
                                    </li>
                        </ul>
            </div>
        </div>

        <div class="navbar">
            <div class="navbar-inner">

                <div class="nav-container">
                    <div class="nav-container-inner">
                        <div class="mobile-logos">
                            <a class="logo" href="/">
                                <img src="/content/dam/the-players/logos/2019/the-players-2019-logo-216x54.png" alt="">
                            </a>
                        </div>

                        <!-- Navigation -->
                        <div class="nav-menu">
                            <div class="desktop-menu">
                                <ul class="nav">
                                    <li>
                                            <a href="#" target="_self" data-toggle="dropdown"><span>Tickets&nbsp;<b class="icon-chevron-down"></b></span></a>
                                                <ul class="dropdown-menu">
                                                    <li><a href="https://www.theplayers.com/tickets.html" target="_self"><span>Tickets</span></a></li>
                                                    <li><a href="https://www.theplayers.com/plan-your-visit/info-pages/transportation-parking.html" target="_self"><span>Parking</span></a></li>
                                                    <li><a href="https://www.theplayers.com/hospitality.html" target="_self"><span>Hospitality</span></a></li>
                                                    <li><a href="https://www.theplayers.com/plan-your-visit/the-players-club.html" target="_self"><span>PLAYERS Club</span></a></li>
                                                    <li><a href="/tickets/tickets-contact-us.html" target="_self"><span>Contact Us</span></a></li>
                                                    </ul>
                                            </li>
                                    <li>
                                            <a href="#" target="_self" data-toggle="dropdown"><span>Tournament&nbsp;<b class="icon-chevron-down"></b></span></a>
                                                <ul class="dropdown-menu">
                                                    <li><a href="/news/2020/03/06/Novel-Coronavirus-COVID-19-protocols.html" target="_self"><span>Health and Safety</span></a></li>
                                                    <li><a href="https://www.theplayers.com/plan-your-visit.html" target="_self"><span>Plan Your Visit</span></a></li>
                                                    <li><a href="/plan-your-visit/permitted-and-prohibited-items.html" target="_self"><span>Permitted and Prohibited Items</span></a></li>
                                                    <li><a href="/plan-your-visit/bag-policy.html" target="_self"><span>Bag Policy</span></a></li>
                                                    <li><a href="/news.html" target="_self"><span>News</span></a></li>
                                                    <li><a href="/field.html" target="_self"><span>Field</span></a></li>
                                                    <li><a href="/past-champions.html" target="_self"><span>Past Champs</span></a></li>
                                                    <li><a href="/history.html" target="_self"><span>History</span></a></li>
                                                    <li><a href="/tickets/tickets-contact-us.html" target="_self"><span>Contact Us</span></a></li>
                                                    </ul>
                                            </li>
                                    <li>
                                            <a href="https://www.theplayers.com/volunteer.html" target="_blank"><span>Volunteer</span></a>
                                            </li>
                                    <li>
                                            <a href="https://www.pgatourfanshop.com/pga-tour/the-players/o-1290+t-91859881+z-97397-1803757586?_s=bm-THEPLAYERScom--Shop-Button-2.18.20" target="_blank"><span>Shop</span></a>
                                            </li>
                                    <li class="user">
                                        <a href="javascript:void(0);" class="login-button" data-action="login"><span>Login/Register</span></a>
                                        <a href="javascript:void(0);" class="profile-button" style="display:none" data-action="profile"><span>Manage Profile</span></a>
                                    </li>
                                </ul>
                            </div>
                            <div class="mobile-menu hidden-large"></div>
                        </div>
                        <!--End Navigation-->

                        <!--Social-->
                            <div class="nav-social">
                                <a data-omniture="" class="social facebook" href="https://www.facebook.com/THEPLAYERS" target="_blank"></a>
                                <a data-omniture="" class="social twitter" href="https://twitter.com/theplayerschamp" target="_blank"></a>
                                <a data-omniture="" class="social instagram" href="https://instagram.com/theplayerschamp/" target="_blank"></a>
                                <a data-omniture="" class="social email" href="/newsletter.html" target="_self"></a>
                                </div>
                            <!--End Social-->
                        </div>
                </div>

                <!--Addition-->
                <div class="nav-addition clearfix">

                    <div class="nav-search">
                        <div class="area">
                            <!--<input type="search" spellcheck="false" />-->
                            <a href="javascript:void(0);" class="icon-search"></a>
                        </div>
                        <div class="search-dropdown">
                            <input id="playersNavSearch" type="text" class="search-field" placeholder="Enter search keywords">

                            <form id="hiddenForm" action="https://search.pgatour.com/search" method="get" class="search-form">
                                <input type="hidden" name="q" id="hiddenSearch" class="hidden-search-input">
                            </form>
                            <a href="javascript:void(0);" class="btn-submit">SEARCH</a>
                        </div>
                        <div data-ramp-ac
                             data-ramp-ac-input="playersNavSearch"
                             data-ramp-ac-config="//embed.widget.cx/sites/pgatour/ac.json" class="search-results">
                        </div>
                    </div>

                    <div class="user-menu">
                        <div class="wrapper">
                            <div class="login-button log-in" data-action="logout" title="Login">LOGIN</div>
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
								<span class="avatar"><img src="/etc/designs/pgatour-libs/img/1x1.png" class="welcome-user-pic" alt=""/></span>
                                <span class="caret-wrapper"></span>
                            </a>
                            <ul class="dropdown-menu">
                                <li class="nick"><a href="javascript:void(0);" class="no-action">
                                    <span class="welcome-user-hello">Hello,</span>
                                    <span class="welcome-user-name"></span></a>
                                </li>
                                <li><a href="javascript:void(0);" class="gigya-profile-action" data-action="profile">Manage
                                    profile</a></li>
                                <li><a href="javascript:void(0);" class="gigya-profile-action" data-action="notification-settings">Notification settings</a></li>
                                <li><a href="javascript:void(0);" class="gigya-profile-action" data-action="favorite-players">Favorite players</a>
                                </li>
                                <li><a href="javascript:void(0);" class="gigya-profile-action" data-action="change-password">Change password</a></li>
                                <li class="logout"><a href="javascript:void(0);" class="gigya-profile-action" data-action="logout">Logout</a></li>
                            </ul>
                        </div>
                    </div>

                    <div class="theme-logo">
                        <a href="http://www.pgatour.com" target="_self" class="logo"><img src="/content/dam/pgatour/tournament-sites/pga-tour/general/pgat.png" alt=""></a>
                    </div>

                </div>
                <!--End Addition-->

            </div>
        </div>
        <!-- PCup only -->
        <!-- Ens PCup only -->

    </div>

</div>

<script>
    var config = {
        rotationTimer: 5000,
        fadeTimer: 2000
    };
    var navigation = new pgatour.players.Navigation(jQuery('.players-top-navigation'), config);
</script></div>
<div class="section statusBar"><div class="status-bar-module r011">
    <div class="container">
        <div class="data">
            <div class="tournament">
                <div class="name"></div>
                <div class="date"></div>
            </div>
            <div class="countdown"></div>
            <div class="addition">
                <div class="location"></div>
                <div class="weather">
                    <a class="more" href="/weather.html">
                        <div class="icon"></div>
                        <b>0</b>
                        <span>&deg;F</span>
                        
                        ></a>
                    </div>
            </div>
        </div>
        <div class="data-mobile">
            <div class="countdown"></div>
        </div>
    </div>
</div>

<script type="text/x-jsrender" id="countdownTimeTemplate">
    <b class="countdown-amount days">0</b> days :
    <b class="countdown-amount hours">0</b> hours :
    <b class="countdown-amount minutes">0</b> minutes</script>

<script type="text/x-jsrender" id="countdownBroadcastTemplate">
    <span class="broadcast-holder" style="cursor: pointer">
        {{if link}}
            <a href="{{:link.href}}" target={{:link.target}}>
        {{/if}}
        {{if logo}}
            <img data-crop="limit" data-src="{{:logo}}" src="/etc/designs/pgatour-site/pic/empty.png" alt="{{:network}}" title="{{:network}}" />
            <span class="broadcast-text hidden">{{:network}}</span>
        {{else}}
            <span class="broadcast-text">{{:network}}</span>
        {{/if}}
        {{if link}}
            </a>
        {{/if}}

        <b>{{:time.time}}</b> {{:time.timezone}} >>
    </span>
</script>

<script>
    var config = {
        urls: {
            schedule: 'https://statdata.pgatour.com/r/current/schedule-v2.json',
            weather: '/bin/data/feeds/weather.json/r011'
        },
        tour: {
            tournamentId: 'r011',
            tourCode: 'r',
            permNum: '011'
        },
        broadcasts: {
            year: '2020',
            tournId: '011',
            tourCode: 'r',
            feedUrl: 'https://statdata-api-prod.pgatour.com/api/clientfile/BroadcastTimesWeb?format=json&T_ID=R2020011&Country_Code={0}'
        },
        countdownTo: '2020-03-10T11:30',
        timezone: '+00:00',
        courseName: '',
        tournamentDates: 'MAR 10-15, 2020',
        tournamentLocation: '',
        year: '2020',
        tempType: 'F',
        $topNavigation: jQuery('.players-top-navigation')
    };
    var statusBar = new pgatour.players.StatusBar(jQuery('.status-bar-module'), config);
</script></div>
</div>
</div>
</div>
<div class="scoringBannerIParsys parsys iparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="scoringBannerIParsys parsys iparsys">

</div>
</div>
</div>
<div class="statusBarIParsys parsys iparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="statusBarIParsys parsys iparsys">

</div>
</div>
</div>
<div class="ad-container ad-title-sponsor">
	<div class="ad-new" >
        <div class="topAdTitleSponsor parsys iparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="topAdTitleSponsor parsys iparsys">

</div>
</div>
</div>
</div>
</div>

<div class="wrap default-font overlay-alternate">
    <div class="container">
        <div class="page">
            <div class="articleBody tournamentPhotoVideo simple"><script type="text/javascript">
    pgatour.Omniture.setProperties({
        prop11: 'protocols at the players to promote the health and safety of fans and constituents',
        prop12: '',
        eVar7: '',
        prop13: 'march 05, 2020',
        prop26: 'stephanie.dittmer',
        eVar8: 'march 05, 2020'
    });
</script>
<!-- Article Body -->
<div class="article-media-header-module sidenotes-livefyre hero-module">
    <ul class="dl-photoslider">
        <li>
            <div class="image-container image-shadow">
    <div class="image-info center">
        <h1 class="title white">Protocols at THE PLAYERS to promote the health and safety of fans and constituents</h1>
        </div>

    <img class="main-image" alt="The TPC Sawgrass Clubhouse, Ponte Vedra Beach, Florida" data-crop="fill" data-gravity="center" data-quality="auto" src="/etc/designs/pgatour-libs/img/1x1.png" data-src="the-players/news/2020/tpc-sawgrass-1400x400.jpg"></div><div class="image-autor">The TPC Sawgrass Clubhouse, Ponte Vedra Beach, Florida</div>
            <div class="ad-article-head ad-container">
                    <div class="ad-new" >
                        <div class="ad articleHeadAd"><script type="text/javascript">
        new pgatour.Ad({"options":{"pos":"top"},"refreshOnResize":false,"companionAd":false,"justOnScroll":false,"suspended":false,"group":{"large":"top","medium":"top","small":"top"},"size":{"large":[[970,250],[970,90],[728,90]],"medium":[[728,90]],"small":[[320,50],[320,100]]}});
    </script>
<div class="ad-new">
        <div class="stickyAd ad"><script type="text/javascript">
        new pgatour.Ad({"options":{"pos":"bottom"},"refreshOnResize":false,"companionAd":false,"adClass":"ad-sticky bottom","justOnScroll":false,"closeButton":true,"stickyAdExpire":12,"suspended":false,"size":{"medium":[[728,90]],"small":[[320,50]]}});
    </script>
</div>
</div>
</div>
</div>
                </div>
            <div class="image-description">
                <div class="twitter-plugin">
                    <div class="ul-inline">
                        <div class="col1">
                            </div>
                        <div class="col2">
                            <span class="twitter-date">March 05, 2020</span><br>
                            </div>
                    </div>
                    <div class="article-body-sharing">
                        <div class="socialShare"><div class="article-social-share clearfix">
    <b class="sharing popover-visible" data-share-url="https://www.theplayers.com/news/2020/03/06/Novel-Coronavirus-COVID-19-protocols.html">
        <span class="icon"></span>
    </b>
</div>

<script type="text/javascript">
    (function () {
        var shareBlock = $("div.article-social-share");
        new pgatour.SharePopup(shareBlock, 'left', 'SHARE ON');
    })();
</script></div>
</div>
                    <div class="clear"></div>
                </div>
            </div>
        </li>
    </ul>

    <div class="btn-play btn-play-sound">
        <span class="icon-sound"></span>
    </div>
    <div class="close-btn">&times;</div>
    <div class="hero-loader" data-src=""><span class="loader-text">Loading...</span></div>
</div>
<script>
    var config = {"ambientVideo":false,"showSoundBtn":true,"forceUnMute":false,"autoRun":false,"videoPlayerOptions":{"adParams":{"v1":"standard"}}};
    var articleMediaHeader = new pgatour.players.ArticleMediaHeader(jQuery('.article-media-header-module'), config);
</script>
<!-- /Article Body -->

</div>
<div class="articleBodyParsys parsys">
</div>
<div class="article-body-text" >
                <ul class="ul-inline article-body-text-cols">
                    <li class="column-left">
                        <div class="articleBodyLeftParsys parsys">
</div>
</li>
                    <li class="column-center">
                        <div class="parsys articleBodyCenterParsys"><div class="articleBodyText parbase section text"><div class="article-body-text-content sidenotes-livefyre">
    <p>THE PLAYERS has established protocols to promote the health and safety of our fans and constituents who will be on site next week, including the installation of additional hand-sanitizing stations at all restroom locations, along with 30 additional stations with 4 dispensers on each station for a total of 120 hand sanitizers dispensers.&nbsp; The gel included in these dispensers are at the CDC standard of 60% Ethyl Alcohol. These stations will be positioned in high-traffic fan zones and in the volunteer headquarters and the provision of sanitizing wipes in all hospitality locations. Fans will also be permitted to bring hand sanitizer into the tournament.&nbsp; The championship is also ensuring thorough cleaning practices with disinfectant in restrooms, food-vending areas and hospitality venues each night, and reinforcing with staff and volunteers to be extra vigilant with regards to personal hygiene (hand washing with soap and water 20 seconds or more, covering your mouth and nose when coughing and sneezing, etc.).</p> 
<p>Furthermore, fans should be aware that – out of an overabundance of caution – some players may decline to sign autographs next week at THE PLAYERS.&nbsp; This is out of respect for the health and well-being of all involved, and the PGA TOUR and its players greatly appreciate your understanding.</p> 
<p>We encourage our fans to stay informed on the developments of the Novel Coronavirus COVID-19 through official sources such as <a href="https://www.cdc.gov/coronavirus/2019-ncov/travelers/from-china.html">CDC</a>, follow the suggestions and warnings made by these sources and refrain from attending the tournament if you are ill. &nbsp;We will provide further updates as new information becomes available.</p> 
<hr> 
<p><b>Is the TOUR considering cancelling THE PLAYERS? If not, what could change that might cause the tournament to be cancelled?</b></p> 
<p>We have been and are continuing to monitor the situation closely through updates from the Centers for Disease Control, World Health Organization and local health administrations. Based upon their current recommendations on how to plan for mass gatherings, we are proceeding as scheduled for THE PLAYERS next week. We will continue to review the available information with authorities and take appropriate action as advised.</p> 
<p><b>Are you giving refunds for people who don’t want to attend now?</b></p> 
<p>Please know we have taken additional measures to promote the health and safety of all participants and fans at the tournament. &nbsp;We anticipate another great tournament, with competition amongst the best players in the world.&nbsp; Therefore, at this time, consistent with our ticket policy, we will not be issuing refunds for those who have decided not to attend the tournament for any reason.</p> 
<p><b>What happens if a fan is feeling sick once they get to THE PLAYERS?</b></p> 
<p>We have medical personnel on-site at THE PLAYERS.&nbsp; The onsite medical personnel are trained to identify symptoms and would follow protocol for COVID-19 as outlined by the Centers for Disease Control and Prevention, the Florida Department of Health and St. Johns County. This could include quarantine and transfer to an appropriate medical facility.&nbsp; &nbsp;We encourage our fans to stay informed on the developments of the Novel Coronavirus COVID-19 through official sources such as&nbsp;<a href="https://www.cdc.gov/coronavirus/2019-ncov/travelers/from-china.html">CDC</a>&nbsp;and refrain from attending the tournament if you are ill. &nbsp;We will provide further updates as new information becomes available.</p> 
<p><b>Are the players being tested? Do we know where the players and caddies and media have traveled before coming here?</b></p> 
<p>We have communicated to players that they should not travel if they are experiencing symptoms related to COVID-19 and consult with their physician.&nbsp; While we have evaluated the recent travel of our players, that is just one indicator for concern, which is why we, along with government health agencies, are encouraging people who are at risk to follow the recommendations outlined by the CDC and their physician.&nbsp; &nbsp;</p> 
<p><b>Will fans’ interaction with players be limited?</b></p> 
<p>Not as a matter of policy; however, fans should be aware that – out of an overabundance of caution – some players may decline to sign autographs.&nbsp; This is out of respect for the health and well-being of all involved, and the PGA TOUR and its players greatly appreciate your understanding.</p> 
<p><b>Bringing liquids into a tournament is usually prohibited.&nbsp; Will my hand sanitizer be confiscated?</b></p> 
<p>Fans will be permitted to bring hand sanitizer into the tournament.&nbsp;</p> 
<p><b>What other precautions and measures are being taken at THE PLAYERS? </b></p></div>
</div>
<div class="articleBodyText parbase section text"><div class="article-body-text-content sidenotes-livefyre">
    <ul> 
 <li>Installation of additional hand-sanitizing stations at all permanent restrooms on course; all temporary restrooms on-site contain hand sanitizer dispensers.<br> <br> </li> 
 <li>Additional stand-alone hand-sanitizing stations positioned in high-traffic fan zones. THE PLAYERS have ordered 30 additional stations with 4 dispensers on each for a total of 120 hand sanitizers dispensers. The gel included in these dispensers are at the CDC standard of 60% Ethyl Alcohol.<br> <br> </li> 
 <li>Sanitizing hand wipes are being provided by PLAYERS hospital partner Baptist Health and Flagler Health+, and will be available to all volunteers and hospitality clients in their respective venues. In addition, at all on-site first aid stations hand wipes will be available for fans.<br> <br> </li> 
 <li>Fans will be permitted to bring hand sanitizer into the tournament of any size.<br> <br> </li> 
 <li>Venue Smart, our on-site janitorial vendor, is using EPA approved Lysol multi-surface disinfectant each evening to clean back of house, tables, chairs, door handles and all other surfaces.<br> <br> </li> 
 <li>Tournament catering companies will disinfect serving utensils and surfaces each evening and will replace serving utensils throughout food service times.<br> <br> </li> 
 <li>All vendors have been asked to communicate and post hygiene protocol. Any employee feeling ill has been instructed not to come to work.<br> <br> </li> 
 <li>Reinforcing with staff and volunteers to be extra vigilant with regards to personal hygiene (hand washing with soap and water 20 seconds or more, covering your mouth and nose when coughing and sneezing, etc.).<br> <br> </li> 
 <li>We ask fans to stay informed and if you are feeling ill not to attend the tournament.<br> </li> 
</ul></div>
</div>

</div>
<div class="articleCommentsParsys parsys"><div class="comments section"></div>

</div>
</li>
                    <li class="column-right">
                        <div class="rightIParsys1 parsys iparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="rightIParsys1 parsys iparsys">

</div>
</div>
</div>
<div class="parsys rightParsys1">
</div>
<div class="rightIParsys2 parsys iparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="rightIParsys2 parsys iparsys">

</div>
</div>
</div>
<div class="relatedStories"><div style="display:none" class="article-related-story">
    <h2>Related to this story</h2>
    <span class="relatedStoriesItems"></span>

    <div class="btn-more">
       <span>SHOW MORE</span>
    </div>
</div>

<script id="relatedStoriesTemplate" type="text/x-jquery-tmpl">
    {{each itemsArr}}
        {{if $value && (typeof($value) != "undefined")}}
            {{each(index, item) $value}}
            <div data-item-id="${item.id}" class="item">
                {{if type == "video"}}
					<div class="thumb"
						data-video-id="${item.videoId}"
						data-video-category="${item.category}"
						data-video-title="${item.title}"
						data-video-description="${item.description}"
						data-video-link="${item.link}"
						data-video-link-text="${item.videoLinkText}"
						data-video-link-url="${item.videoLinkURL}"
						data-video-link-target="${item.videoLinkTarget}"
						data-video-tags="${item.tags.join(',')}"
						data-lf-siteid="{{= ((item['livefyre-comments'] && item['livefyre-comments'].siteId) ? item['livefyre-comments'].siteId : '')}}"
						data-lf-id="{{= ((item['livefyre-comments'] && item['livefyre-comments'].articleId) ? item['livefyre-comments'].articleId : '')}}"
						data-lf-meta="{{= ((item['livefyre-comments'] && item['livefyre-comments'].collectionMeta) ? item['livefyre-comments'].collectionMeta : '')}}"
						data-lf-checksum="{{= ((item['livefyre-comments'] && item['livefyre-comments'].checksum) ? item['livefyre-comments'].checksum : '')}}">
						<img data-src="${item.image}" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" class="main-image" alt="">
						<ul class="ul-inline information">
							<li class="col1 video">
								<span class="i-video"></span>
							</li>
							<li class="col2">
								<span class="franchise">${item.franchise}</span>
								<h3 class="title">${item.title}</h3>
							</li>
						</ul>
					</div>
					<div class="inline-video-player"></div>
                {{else}}
					{{if item.image}}
						<div class="thumb">
							<a href="${item.link}">
								<img data-src="{{= removeDamFolderFromPath(item.image)}}" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" class="main-image" alt="">
								<ul class="ul-inline information">
									<li class="col1 article"></li>
									<li class="col2">
										<span class="franchise">${item.franchise}</span>
										<h3 class="title">${item.title}</h3>
									</li>
								</ul>
							</a>
						</div>
					{{else}}
					<a href="${item.link}">
						<span class="subtitle">${item.franchise}</span>
						<h3 class="title">${item.title}</h3>
					</a>
					{{/if}}
                {{/if}}
            </div>
            {{/each}}
        {{/if}}
    {{/each}}

</script>

<script>
    var content = new pgatour.RelatedStories('.article-related-story', {
        relatedStoriesUrl: '/bin/data/feeds/relatedcontent.json/path=/content&tags=PGATOUR:Tournaments/2020/r011&lang=LANG_NOT_DEFINED&relatedTo=/content/the-players/news/2020/03/06/Novel-Coronavirus-COVID-19-protocols&size=5',
        itemsSize: '5',
        videoPlayerOptions: {
            adParams: {
                v1: 'standard'
            }
        }
    });
</script></div>
<div class="ad-new" >
                            <div class="topAdRightIParsys3 parsys iparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="topAdRightIParsys3 parsys iparsys">

</div>
</div>
</div>
</div>
                        <div class="parsys rightParsys3"><div class="reference tournamentReference parbase section"><div class="rightrailpromo rightRailPromo"><div class="right-rail-promo-module module">
    <div class="media">
        <img class="media-image" data-src="pgatour/tournament-sites/pga-tour/r011/galleries/2016/05/16/Day300x160.jpg" src="/etc/designs/pgatour-libs/img/1x1.png"></div>
    <div class="description">
        <div class="title">Own The Moment this March</div>
        <div class="text">Tickets and travel packages available now</div>
        <a href="/tickets.html" target="" class="button-theme">
                    Tickets</a>
        </div>
</div>

<script>
    var config = {};
    var rightRailPromo = new pgatour.BaseCssCloudinaryModule(jQuery('.right-rail-promo-module'), config);
</script></div>
</div>

</div>
</li>
                </ul>
            </div>
        <div class="articleBottomParsys parsys">
</div>
<div class="parsys iparsys dontMissThisIParsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys iparsys dontMissThisIParsys">

</div>
</div>
</div>
</div>
    </div>
</div>

<!-- footer -->
<div class="footer default-font r011">
    <div class="footerIParsys parsys iparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="footerIParsys parsys iparsys">

<div class="proudPartners section"><div class="proud-partners-module Three or more in Line">
    <h2 class="title">PROUD PARTNERS</h2>
    <ul class="partners-list clearfix">
        <li class="partners-item">
                <div class="outer">
                    <div class="inner">
                    <a href="http://www.Optum.com" target="_blank">
                        <img class="logo-image" alt="" data-src="pgatour/tournament-sites/pga-tour/r011/homepage/2016/Optum-updated.png" src="/etc/designs/pgatour-libs/img/1x1.png"></a>
                    </div>
                </div>
            </li>
        <li class="partners-item">
                <div class="outer">
                    <div class="inner">
                    <a href="http://www.morganstanley.com/pga-players-championship-2018-morgan-stanley-eagles-impact" target="_blank">
                        <img class="logo-image" alt="" data-src="pgatour/tournament-sites/pga-tour/r011/homepage/2016/morganstanley.png" src="/etc/designs/pgatour-libs/img/1x1.png"></a>
                    </div>
                </div>
            </li>
        <li class="partners-item">
                <div class="outer">
                    <div class="inner">
                    <a href="https://www.grantthornton.com/" target="_blank">
                        <img class="logo-image" alt="" data-src="pgatour/tournament-sites/pga-tour/r011/homepage/2016/grant-thornton-logo-black.png" src="/etc/designs/pgatour-libs/img/1x1.png"></a>
                    </div>
                </div>
            </li>
        </ul>
</div>

<script>
    var config = {
        large: {width: 300, height: 180},
        medium: {width: 250, height: 132},
        small: {width: 250, height: 132}
    };
    var proudPartners = new pgatour.BaseCssCloudinaryModule(jQuery('.proud-partners-module'), {cloudinaryConfig: config});
</script></div>
<div class="footerTournament section"><div class="tournament-footer">
        <div class="container">
            <ul class="links">
                <li>
                        <a href="/tickets.html" target="_self">TICKETS</a>
                            </li>
                <li>
                        <a href="/hospitality.html" target="_self">HOSPITALITY</a>
                            </li>
                <li>
                        <a href="/plan-your-visit/info-pages/transportation-parking.html" target="_self">Parking</a>
                            </li>
                <li>
                        <a href="/volunteer.html" target="_self">VOLUNTEER</a>
                            </li>
                <li>
                        <a href="/charity.html" target="_self">CHARITY</a>
                            </li>
                <li>
                        <a href="/sponsors.html" target="_self">SPONSORS</a>
                            </li>
                <li>
                        <a href="https://www.pgatourfanshop.com/pga-tour/the-players/o-1290+t-91859881+z-97397-1803757586?_s=bm-THEPLAYERScom--Footer-2.18.20" target="_blank">SHOP</a>
                            </li>
                </ul>
        </div>
    </div>
    <script>
        var tournamentFooter = new pgatour.Footer(jQuery('.tournament-footer'));
    </script>
</div>
<div class="reference tournamentReference parbase section"><div class="footerNavigation"><div class="footer-navigation">
            <div class="container">
                <a href="https://www.pgatour.com/" target="_blank" class="logo pgatour"></a>
                        <ul>
                    <li>
                            <a href="https://www.pgatour.com/company/tos.html" target="_self">Terms of Service</a>
                                </li>
                    <li>
                            <div id="teconsent"></div>
                                </li>
                    <li>
                            <a href="https://www.pgatour.com/company/privacy-policy.html" target="_self">Privacy Policy</a>
                                </li>
                    <li>
                            <a href="https://pgatourcareers.silkroad.com/" target="_blank">Careers</a>
                                </li>
                    <li>
                            <a href="https://www.pgatour.com/company/contact-us.html" target="_self">Contact Us</a>
                                </li>
                    <li>
                            <a href="https://www.pgatour.com/advertise.html" target="_self">Advertise</a>
                                </li>
                    <li>
                            <a href="https://www.pgatour.com/tournaments/schedule.html" target="_self">TOURNAMENT SCHEDULE</a>
                                </li>
                    </ul>
                <a href="https://www.pgatour.com/fedexcup.html" target="_blank" class="logo fedexcup"></a>
                        </div>
        </div>
        <script>
            new pgatour.BaseCssCloudinaryModule(jQuery('.footer-navigation'));
        </script>
    </div>
</div>
<div class="reference tournamentReference parbase section"><div class="connectWith footerlConnectWith"><div class="connect-with">
            <div class="container">
                <div class="title">CONNECT WITH PGA TOUR</div>
                <div class="clearfix">
                    <a href="http://facebook.com/PGATOUR" class="social-logo social-logo-facebook" target="_blank" title="Facebook"></a>
                    <a href="https://twitter.com/PGATOUR" class="social-logo social-logo-twitter" target="_blank" title="Twitter"></a>
                    <a href="https://www.instagram.com/PGATOUR" class="social-logo social-logo-instagram" target="_blank" title="Instagram"></a>
                    <a href="https://www.youtube.com/pgatour" class="social-logo social-logo-youtube" target="_blank" title="Youtube"></a>
                    <a href="http://www.pgatour.com/mobile.html" class="social-logo social-logo-mobile" target="_blank" title="Mobile"></a>
                    </div>
            </div>
        </div>
    </div>
</div>
<div class="reference tournamentReference parbase section"><div class="footerCopyright"><div class="footer-copyright">
            <div class="container">
                <p><p style="text-align: center;">© 1995-2020 PGA TOUR, Inc <span class="separator">|</span> All Rights Reserved.</p>
<p style="text-align: center;">PGA TOUR, PGA TOUR Champions, Korn Ferry Tour, and the Swinging Golfer design are registered trademarks.</p>
<p style="text-align: center;">Web.com is also a registered trademark used here with permission, and used in the Web.com Tour logo with permission.</p>
</p>
            </div>
        </div>
    </div>
</div>
</div>
</div>
</div>
<div class="subFooterIParsys parsys iparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="subFooterIParsys parsys iparsys">

</div>
</div>
</div>
</div>
<!-- /footer -->

<div class="adOverlayIParsys parsys iparsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="adOverlayIParsys parsys iparsys">

</div>
</div>
</div>
<script>
    var config = {
        rightColumn: '.column-right'
    };
    var articleBodyText = new pgatour.players.ArticleBodyText(jQuery('.article-body-text-cols'), config);
</script><!-- Begin comScore Tag -->
<script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1:"2", c2:"15095216" });
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15095216&cv=2.0&cj=1" alt="Image"/>
</noscript>
<!-- End comScore Tag -->

<!-- SiteCatalyst code version: H.25.2.
Copyright 1996-2012 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script type="text/javascript">
/* You may give each page an identifying name, server, and channel on
 the next lines. */
    pgatour.Omniture.defineOmnitureVars();
</script>

<!-- Adobe DTM -->
<script type="text/javascript">_satellite.pageBottom();</script><script>
        window.__gigyaConf = {
            cid: window.location.hostname.replace('www.', '').toUpperCase()
        }
    </script>
    <script type="text/javascript" src="https://cdns.gigya.com/JS/socialize.js?apikey=3__4H034SWkmoUfkZ_ikv8tqNIaTA0UIwoX5rsEk96Ebk5vkojWtKRZixx60tZZdob"></script>
    <script type="text/javascript">
        pgatour.GigyaSocialize.init({
            liveFyreCookieName: 'lfauth',
            liveFyreLoginUrl: 'https://livefyre.pgatour.com/livefyre.php',
            getIpUrl: 'https://livefyre.pgatour.com/ip.php',
            liveFyrePingUrl: 'https://livefyre.pgatour.com/livefyreping.php',
            kruxBaseUrl: '//beacon.krxd.net/usermatch.gif?',
            kruxPartnerId: 'gigya',
            playersFeed: 'https://statdata.pgatour.com/players/player.json'
        });
    </script>
<script type="text/javascript">
(function() {
/** CONFIGURATION START **/
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.sections = ""; // CHANGE THIS TO YOUR SECTION NAME(s)
_sf_async_config.authors = "Administrator"; // CHANGE THIS TO YOUR AUTHOR NAME(s)
/** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
})();
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"errorBeacon":"bam.nr-data.net","licenseKey":"0ee18552e2","agent":"","beacon":"bam.nr-data.net","applicationTime":238,"applicationID":"13137588","transactionName":"ZVRRbUBVWhUHBUVfDVwecExBQFsLSQdBRhEdRVtcH0RYBx8DQ0VPQVhHXB1AUQsWClBCB0EeUktGXVcKAzZQUQc=","queueTime":0}</script></body>

    

</html>
